LES AMIS NORD-SUD
Rechercher
 
 

Résultats par :
 


Rechercher Recherche avancée

Partenaires

créer un forum

      


Problème préchauffage

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème préchauffage

Message par El toro 60 le Sam 8 Nov - 21:33

Salut salut

Jai un probleme de prechauffage sur ma punto 1.7td

Je mes le contacte le voyant s'allume 3sc puis ce coupe mais les bougie continue a chauffer 10sc apres puis ce coupe ( jusqua la pas de probleme )

Je démarre la voiture en galere ( surment les bougie HS mais pas encore demonter )

Une fois la voiture en route mais bougie ce remette a chauffer ( controler au tournevisse testeur j'ai du jus dans les bougie ) mais ne s'arette pas ( du coup je pense qu'elles ont du peter ) mais pas de voyant au tableau de bord ...

Ca peut venir de quoi ??? confused

Sa va finir avec un bouton au tableau de bord Idea
avatar
El toro 60

Messages : 569
Date d'inscription : 29/06/2013
Age : 33
Localisation : 60

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème préchauffage

Message par chouchou66 le Lun 10 Nov - 6:51

deja je pense que tu as le relais qui dois déconner Wink
avatar
chouchou66
Admin

Messages : 1356
Date d'inscription : 25/06/2013
Age : 42
Localisation : osseja 66340

Voir le profil de l'utilisateur http://nord-sud.forumactif.org / www.ossejaservices.com

Revenir en haut Aller en bas

Re: Problème préchauffage

Message par remygr78 le Jeu 20 Nov - 17:29

relais

boitier de commande de prechauffage

a voir
avatar
remygr78

Messages : 1097
Date d'inscription : 01/07/2013
Age : 52
Localisation : versailles .

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème préchauffage

Message par fred.africain le Jeu 20 Nov - 17:47

salut salut Shocked


le boitier de préchauffage qui est niké comme dit rémy cheers

j'ai le même problème sur le galloper et ça coute plus de 800 euros en neuf affraid et j'en trouve pas d'occase Twisted Evil

A + + +
avatar
fred.africain

Messages : 1071
Date d'inscription : 30/06/2013

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème préchauffage

Message par El toro 60 le Ven 21 Nov - 22:52

Demain je change les bougies et je remet un bouton au tableau de bord !!!
avatar
El toro 60

Messages : 569
Date d'inscription : 29/06/2013
Age : 33
Localisation : 60

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème préchauffage

Message par El toro 60 le Sam 22 Nov - 22:23

Ces bon ça marche

J'ai changé mes bougies et elle a redamare nickel

Les bougies ce remettre à chauffer après démarrage à froid 1minute et ce coupe et à chaud 15sc après démarrage et ce coupe

Ces bizarre mais bon ces FIAT Suspect

avatar
El toro 60

Messages : 569
Date d'inscription : 29/06/2013
Age : 33
Localisation : 60

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème préchauffage

Message par remygr78 le Dim 23 Nov - 18:12

non c est bon

le gr c est pareil !!

a+remy
avatar
remygr78

Messages : 1097
Date d'inscription : 01/07/2013
Age : 52
Localisation : versailles .

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème préchauffage

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum